Rambler's Top100

пропали 10 каналов из 20
Антенные форумы
26.04.2019 06:52:48 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
 
   Начало   Помощь Поиск Войти Регистрация  
Страниц: [1]
  Печать  
Автор Тема: пропали 10 каналов из 20  (Прочитано 439 раз)
lsserge
Новичек
*
Сообщений: 2


Просмотр профиля
« : 23.01.2019 20:40:05 »

Добрый день. На даче в Синявино (~40 км от Питера), установил антенну Дельта H1381AF на улице на втором этаже. Работают 2 телевизора через приставки DVBT-2, через делитель, питание до делителя. Месяц назад показывало  два мультиплекса в отличном качестве. Сейчас только первый (586 Мгц), второй (666 Мгц) перестал.. Антенну крутил на 360 градусов, не помогает. Заземлений и грозозащиты нет.
Вопрос: может ли перегореть встроенный усилитель и из-за этого перестал показывать 2ой мультиплекс? Помогите, кто знает... Спасибо.
Записан
Reklamist
Администратор
*
Сообщений: 471


Просмотр профиля
« Ответ #1 : 24.01.2019 15:13:11 »

Странный случай. Может отключили (профилактика) второй мультиплекс? Если антенна на гарантии привозите к нам, посмотрим.
Записан
lsserge
Новичек
*
Сообщений: 2


Просмотр профиля
« Ответ #2 : 24.01.2019 16:28:15 »

у соседей показывает оба мультиплекса...

а у меня усилитель не мог перегореть? хотя 10 ведь показывают... Непонимающий
Записан
Страниц: [1]
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006-2008, Simple Machines LLC Valid XHTML 1.0! Valid CSS!
 
  
 Сделано в России Copyright © 2006
Этот e-mail защищен от спам-ботов. Для его просмотра в вашем браузере должна быть включена поддержка Java-script
Создание сайта
Redsoft, 2006